Subject: about RSVP : Admin hello disable.

From: shivakumar <[email-masked]>
Date: Tue, 31 Jul 2007 10:13:18 +0800

Whener RSVP hello session is removed , is it necessary to Add Admin object
(class 196, Ctype 1)  to Hello message?

I have came across a draft  "draft-ali-ccamp-rsvp-hello-gr-admin-00" , which
mentions about adding such object ,but the draft is obsolete now.

 

;)..The philosophy of one century is the common sense of the next.

_______________________________________________
Ietf mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ietf

---

From: "Adrian Farrel" <[email-masked]>
Date: Tue, 31 Jul 2007 09:37:00 +0100

Hi,

This is a question you might want to take to the CCAMP and MPLS mailing 
lists. You might also ask the authors of the original I-D.

The draft you reference expired almost three years ago. I have seen no 
mention of this behavior in any subsequent I-D or RFC.

Cheers,
Adrian
----- Original Message ----- 
From: "shivakumar" <[email-masked]>
To: <[email-masked]>
Sent: Tuesday, July 31, 2007 3:13 AM
Subject: about RSVP : Admin hello disable.

> ;)..The philosophy of one century is the common sense of the next.

--------------------------------------------------------------------------------