Subject: RE: spam

From: "Michel Py" <[email-masked]>
Date: Tue, 27 May 2003 20:36:52 -0700

Paul,

>> Given what you wrote just above (which I agree with), what is
>> your assessment that a system such as what you have in mind
>> would successfully reach IETF consensus?

> Paul Vixie wrote:
> one developed outside ietf.

I have myself some experience in this domain, but I will get back to you
privately about it.

> well, it's hard to commit acts of leadership inside a burning
> movie theatre. (pass me another marshmellow, will you?)

Popcorn OK?

Michel.

---

From: shogunx <[email-masked]>
Date: Tue, 27 May 2003 03:29:35 -0400 (EDT)

> > movie theatre. (pass me another marshmellow, will you?)

This is the way the world ends,
This is the way te world ends,
This is the way the world ends,
not with a bang, but a whimper.

> Michel.

sleekfreak pirate broadcast
world tour 2002-3
live from the pirate hideout
http://sleekfreak.ath.cx:81