Subject: RE: Broadband Access Conference (BAC'99)

From: "Paul Christ" <[email-masked]>
Date: Fri, 16 Apr 1999 10:07:40 +0200

Dear Prof. Pach,

in your BAC'99 CFP you do not mention HFC - do you exclude this technology?

Yours

Paul Christ
University of Stuttgart
ACTS 037 ATHOC
http://www-ks.rus.uni-stuttgart.de/PKB/Projects/ATHOC/Demo_09_10_98/sld001.h
tm

> -----Original Message-----
> From: Magdalena Lyko [mailto:[email-masked]]
> Sent: Freitag, 16. April 1999 09:25
> To: [email-masked]; [email-masked];
> [email-masked]; [email-masked];
> [email-masked]; [email-masked]; [email-masked];
> [email-masked]; [email-masked];
> [email-masked]; [email-masked];
> [email-masked]; [email-masked]; [email-masked];
> [email-masked]; [email-masked]; [email-masked];
> [email-masked]; [email-masked];
> [email-masked]; [email-masked];
> [email-masked]; [email-masked];
> [email-masked]; [email-masked];
> [email-masked]; [email-masked];
> [email-masked]; [email-masked]; [email-masked];
> [email-masked]; [email-masked];
> [email-masked]; [email-masked];
> [email-masked]; [email-masked]; [email-masked];
> [email-masked]; [email-masked]; [email-masked];
> [email-masked]; [email-masked]; [email-masked];
> [email-masked]; [email-masked];
> [email-masked]; [email-masked]; [email-masked];
> [email-masked]; [email-masked];
> [email-masked]; [email-masked];
> [email-masked]; [email-masked]; [email-masked];
> [email-masked]; [email-masked];
> [email-masked]; [email-masked]; [email-masked];
> [email-masked]; [email-masked]; [email-masked]; [email-masked];
> [email-masked]; [email-masked]; [email-masked];
> [email-masked]; [email-masked];
> [email-masked]; [email-masked];
> [email-masked]; [email-masked];
> [email-masked]; [email-masked];
> [email-masked]; [email-masked]; [email-masked];
> [email-masked]; [email-masked]; [email-masked]; [email-masked];
> [email-masked]; [email-masked]; [email-masked];
> [email-masked]; [email-masked]; [email-masked];
> [email-masked]; [email-masked]; [email-masked];
> [email-masked]; [email-masked]
> Subject: CFP: Broadband Access Conference (BAC'99)
>
>
> I am sorry if you receive more than one copy of this e-mail!
> ============================================================
>
>
>
>                  Announcement and Call for Papers
>
>                 BROADBAND ACCESS CONFERENCE (BAC99)
>
>                 Cracow, Poland, October 11-13, 1999
>
>                    http://BAC99.kt.agh.edu.pl/
>
>
> Sponsored by IEEE Poland Section and Cracow Communications Society
> Chapter
>
>
>
> Rapidly growing demand for Internet resources access and emerging
> broadband
> interactive applications attracts telecom operators' and service
> providers'
> attention to access technologies: copper (xDSL), fibre (FTTx) and
> wireles (WLL).
>
> The conference addresses a full spectrum of issues related to a
> residential
> access - from signal level, through network architectures and their life
> cycle
> costs up to live field trial description.
>
> The conference will help incumbent operators to determine their own
> technology
> migration path to the broadband forefront that will match their current
> status
> and prospected market niches.
>
> The conference programme is organised in three streamed sessions:
>
>         * Digital Subscriber Line
>
>         * Fibre in the Loop
>
>         * Wireless Solutions
>
> Submitted extended abstracts will undergo three independent reviews
> and accepted papers will appear in the conference proceedings.
>
> Tutorials
> =========
> Proposals for tutorials are solicited. Evaluation of proposals will be
> based on
> the expertise of the instructors, and on the subject matter. Potential
> instructors are requested to submit a tutorial proposal of at most 5
> pages,
> including a biographical sketch, to the BAC99 chairs.
>
>
>
> IMPORTANT DATES
> ===============
>
>         * Submission of extended abstracts (max. 5 pages) due:  May 17,
> 1999
>
>         * Authors notified:     June 30, 1999
>
>         * Full paper camera ready due: September 10, 1999
>
>
> SUBMISSION / REGISTRATION
> =========================
> Submit extended abstracts by e_mail to one of the BAC99 chairs.
> For registration and general information contact a chair of the BAC99
> organising Committee, dr Artur Lason.
>
> CONFERENCE COMMITTEE
> ====================
>
> CONFERENCE CHAIRS
>
> Prof. Andrzej R. PACH
> General Chair of BAC'99
>
> Department of Telecommunications
> AGH Cracow University
> Al. Mickiewicza 30
> 30-059 Krakow, Poland
> Email:  [email-masked]
> Tel:    +48 12 634 5582
> Fax:    +48 12 634 2372
>
> Prof. Zdzislaw PAPIR
> Program Chair of BAC'99
>
> Department of Telecommunications
> AGH Cracow University
> Al. Mickiewicza 30
> 30-059 Krakow, Poland
> Email:  [email-masked]
> Tel:    +48 12 634 5582
> Fax:    +48 12 634 2372
>
>
> TECHNICAL PROGRAM COMMITTEE
> ===========================
> N.E. ANDERSEN, DSC Communications, Denmark
> K. ASATANI, Univ. Kogakuin, Japan
> A. AZCORRA, Univ. Carlos III of Madrid, Spain
> D. BEM, Wroclaw Univ. Of Technology, Poland
> W. Y. CHEN, Motorola, USA
> A. CIZMAR, Univ. Kosice, Slovakia
> A. DOBROGOWSKI, Poznan Univ. of Technology, Poland
> A. DZIECH, AGH Cracow Univ., Poland
> A.L. EKBLAD, Telia, Sweden
> U. FERRERO, CSELT, Italy
> K.-P. HO, Chinese Univ., Hong Kong
> A. JAJSZCZYK, ITTI Ltd. And ATR, Poland
> T. KESSLER, Deutsche Telecom, Germany
> K. KIKUSHIMA, NTT, Japan
> S. KUMAR, Ericsson, USA
> B. ORTH, Deutsche Telekom, Germany
> K. PAHLAVAN, Worcester Pol., USA
> T. POLLET, Bell Alcatel, Belgium
> M. POUSA, CET, Portugal
> S. SAY, Next Level Commun., USA
> A. SIMMONDS, Sheffield Hallam Univ., UK
> P. SPRUYT, Bell Alcatel, Belgium
> R. VALADAS, Univ. Aveiro, Portugal
> M. YANO, Fujitsu, Japan
>
>
> ORGANISING COMMITTEE
> ====================
> Chair: Dr. Artur LASON
> Department of Telecommunications
> AGH Cracow University
> Al. Mickiewicza 30
> 30-059 Krakow, Poland
>
> Email: [email-masked]
> Tel:    +48 12 634 5582
> Fax:    +48 12 634 2372
>
>

---

From: "Paul Christ" <[email-masked]>
Date: Fri, 16 Apr 1999 10:07:40 +0200

Dear Prof. Pach,

Yours

Paul Christ
University of Stuttgart
ACTS 037 ATHOC

---

From: "Paul Christ" <[email-masked]>
Date: Fri, 16 Apr 1999 10:07:40 +0200

Dear Prof. Pach,

Yours

Paul Christ
University of Stuttgart
ACTS 037 ATHOC

---

From: "Paul Christ" <[email-masked]>
Date: Fri, 16 Apr 1999 10:07:40 +0200

Dear Prof. Pach,

Yours

Paul Christ
University of Stuttgart
ACTS 037 ATHOC