Subject: RE: AF-ALL: RE: AF-ALL:

From: jp carroll <[email-masked]>
Date: Tue, 20 Apr 1999 14:21:40 -0400

Please take me off all distribution.

913.534.6231
[email-masked]

Visit the Sprint ION site:  http://ion

   ----------
   From:       mhenne
   Sent:       Tuesday, April 20, 1999 1:04 PM
   To:         westphal
   Cc:         mhenne; activenets.all; activenets.wire; af-all; alg;
               amlist; apc; apc; apc.members; apnoms-all; apnoms-oc;
               apnoms-oc; arpanet-bboard; atm; atm; bd.email; bm-list1;
               cabernet-events; cabernet-general; ccrc; celluar;
               cellular; cif; cnom; cnon; commsoft; commsoft;
               comsoc.bog; comsoc.tac; comsoc-chapters; comsoc-gicb;
               comswtc; cost237-transport; cost237-transport;
               cpmsoc-gicb; ctc-members; dbword; ekpark;
               end2end-interest; engp5273; enternet; events; fokus-user;
               f-troup; ftroup; gcomlist1; giga; g-troup; heads;
               hipparch; hipparch; hossam.afifi; ieee.announce;
               ieee.rtc.list; ieeetcpc; ietf; ifip-6-1distr; im-oc;
               int-serv; isadsoc; issll; itc; itc; kia; lanoms99;
               marialuisa.rossari; members; members; mobile-ip;
               modern-heuristics; multicomm; multicomm; nm-australia;
               nmkorea; omar.elloumi; opensig-announce; osimcast;
               performance; prs; qos-iso; qosws; rem-conf
   Subject:    AF-ALL: RE: AF-ALL:
   
   Received: from kcopmp01.corp.sprint.com (kcopmp01 [144.223.26.116])
      by kcopmh01.corp.sprint.com (8.8.6 (PHNE_14041)/8.8.6) with ESMTP
   id NAA00163;
      Tue, 20 Apr 1999 13:14:56 -0500 (CDT)
   Received: from sii01.mail.sprint.com (mailhub [192.251.141.141])
      by kcopmp01.corp.sprint.com (8.8.6 (PHNE_14041)/8.8.6) with ESMTP
   id NAA00235;
      Tue, 20 Apr 1999 13:14:25 -0500 (CDT)
   Received: from [160.41.28.247] by sii01.mail.sprint.com with ESMTP;
   Tue, 20 Apr 1999 13:14:25 -0500
   Received: from [144.230.241.2] by bastion4.mail.sprint.com; Tue, 20
   Apr 1999 13:07:27 -0500
   Received: from [144.230.1.35] by lighthouse-el0.sprintcorp.com
             via smtpd (for bastion.mail.sprint.com [208.4.28.129]) with
   SMTP; 20 Apr 1999 18:12:14 UT
   Received: from lighthouse-el1.sprintcorp.com
   (lighthouse-el0.sprintcorp.com [144.230.0.17]) by dns.sprintcorp.com
   (8.9.1/8.8.0) with SMTP id NAA00309; Tue, 20 Apr 1999 13:11:06 -0500
   Received: from atm.atmforum.com ([205.226.84.10]) by
   lighthouse-el1.sprintcorp.com
             via smtpd (for [144.230.1.35]) with SMTP; 20 Apr 1999
   18:11:06 UT
   Received: (from daemon@localhost) by atm.atmforum.com id LAA05283
     (8.7.5/IDA-1.6.1); Tue, 20 Apr 1999 11:04:42 -0700 (PDT)
   Date: Tue, 20 Apr 1999 11:04:42 -0700 (PDT)
   From: Matt Henne <[email-masked]>
   Subject: AF-ALL: RE: AF-ALL:
   To: "[email-masked]" <[email-masked]>
   Cc: "[email-masked]"
   <[email-masked]>,
           "[email-masked]"
   <[email-masked]>,
           "[email-masked]" <[email-masked]>,
           "[email-masked]" <[email-masked]>,
           "[email-masked]"
   <[email-masked]>,
           "[email-masked]" <[email-masked]>,
           "[email-masked]" <[email-masked]>,
           "[email-masked]"
   <[email-masked]>,
           "[email-masked]"
   <[email-masked]>,
           "[email-masked]"
   <[email-masked]>,
           "[email-masked]"
   <[email-masked]>,
           "[email-masked]"
   <[email-masked]>,
           "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>,
           "[email-masked]" <[email-masked]>,
           "[email-masked]" <[email-masked]>,
           "[email-masked]" <[email-masked]>,
           "[email-masked]"
   <[email-masked]>,
           "[email-masked]" <[email-masked]>,
           "[email-masked]" <[email-masked]>,
           "[email-masked]"
   <[email-masked]>,
           "[email-masked]" <[email-masked]>,
           "[email-masked]" <[email-masked]>,
           "[email-masked]" <[email-masked]>,
           "[email-masked]" <[email-masked]>,
           "[email-masked]" <[email-masked]>,
           "[email-masked]" <[email-masked]>,
           "[email-masked]" <[email-masked]>,
           "[email-masked]" <[email-masked]>,
           "[email-masked]" <[email-masked]>,
           "[email-masked]" <[email-masked]>,
           "[email-masked]"
   <[email-masked]>,
           "[email-masked]"
   <[email-masked]>,
           "[email-masked]" <[email-masked]>,
           "[email-masked]"
   <[email-masked]>,
           "[email-masked]" <[email-masked]>,
           "[email-masked]" <[email-masked]>,
           "[email-masked]" <[email-masked]>,
           "[email-masked]" <[email-masked]>,
           "[email-masked]" <[email-masked]>,
           "[email-masked]" <[email-masked]>,
           "[email-masked]" <[email-masked]>,
           "[email-masked]" <[email-masked]>,
           "[email-masked]" <[email-masked]>,
           "[email-masked]"
   <[email-masked]>,
           "[email-masked]" <[email-masked]>,
           "[email-masked]" <[email-masked]>,
           "[email-masked]" <[email-masked]>,
           "[email-masked]" <[email-masked]>,
           "[email-masked]" <[email-masked]>,
           "[email-masked]"
   <[email-masked]>,
           "[email-masked]" <[email-masked]>,
           "[email-masked]" <[email-masked]>,
           "[email-masked]" <[email-masked]>,
           "[email-masked]" <[email-masked]>,
           "[email-masked]"
   <[email-masked]>,
           "[email-masked]" <[email-masked]>,
           "[email-masked]" <[email-masked]>,
           "[email-masked]" <[email-masked]>,
           "[email-masked]" <[email-masked]>,
           "[email-masked]" <[email-masked]>, "[email-masked]"
   <[email-masked]>,
           "[email-masked]" <[email-masked]>,
           "[email-masked]" <[email-masked]>,
           "[email-masked]" <[email-masked]>,
           "[email-masked]" <[email-masked]>,
           "[email-masked]" <[email-masked]>,
           "[email-masked]" <[email-masked]>,
           "[email-masked]"
   <[email-masked]>,
           "[email-masked]" <[email-masked]>,
           "[email-masked]"
   <[email-masked]>,
           "[email-masked]"
   <[email-masked]>,
           "[email-masked]"
   <[email-masked]>,
           "[email-masked]"
   <[email-masked]>,
           "[email-masked]"
   <[email-masked]>,
           "[email-masked]" <[email-masked]>,
           "[email-masked]"
   <[email-masked]>,
           "[email-masked]" <[email-masked]>,
           "[email-masked]" <[email-masked]>,
           "[email-masked]" <[email-masked]>,
           "[email-masked]" <[email-masked]>
   Errors-to: [email-masked]
   Message-Id: <[email-masked]>
   Reply-to: [email-masked]
   Keywords: AF-ALL
   Precedence: bulk
   X-Info: [Un]Subscribe or administrative requests should go to
   [email-masked]
   X-ATM-Gateway: AF-ALL
   --------------------------------------------------
   Item Subject: AF-ALL:
        Please take me off all distribution
   Matt Henne
   StructureNet

   ______________________________ Reply Separator
   _________________________________
   Subject: AF-ALL:
   Author:  Non-HP-westphal ([email-masked]) at HP-Boise,shargw4
   Date:    4/16/99 6:18 AM

   es.net, [email-masked], [email-masked], [email-masked],
   [email-masked]
   , [email-masked], [email-masked], [email-masked],
   [email-masked]
   u, [email-masked], [email-masked], [email-masked],
   [email-masked]
   ordia.ca, [email-masked]
   Subject: IEEE LANOMS
   Cc: lanoms99
   Mime-Version: 1.0
   Content-Type: text/plain; charset=ISO-8859-1 
   Content-Transfer-Encoding: quoted-printable 
   Content-MD5: JJsPfFUeimIXJFQS03hZOA==

   ***********   PLEASE, OBSERVE THE NEW DEADLINE MAY 06, 1999  = 
   **************
   ****  I am sorry if you receive more than one copy of this e-mail = 
   *********
   *********************************************************************
   ****= 
   **
        
                                 LANOMS=B499
        
          IEEE Latin American Network Operations and Management
   Symposium
                  Rio de Janeiro - Brazil, December 03 - 04, 1999.
                =20
                      "NETWORK MANAGEMENT FOR THE NEW WORLD"=20
                    =20
                                 Call for Papers
                      =20
                      =20
   The First Latin American Network Operations and Management Symposium
   -=20 
   LANOMS, to be held in Rio de Janeiro on the turn of the millennium=20
   is the result of the great success of the events in the area of=20 
   network management known as NOMS and APNOMS. NOMS (Network
   Operations=20 
   and Management Symposium) was originally created ten years ago in=20
   New Orleans, USA, and nowadays constitutes a worldwide event for=20 
   the researches in the area of network management. Recently, the=20 
   Asia/Pacific community promoted the APNOMS (Asia-Pacific=20
   Network Operations and Management Symposium), which is an event
   more=20 
   oriented to the research and development community in that
   continent.=20 
   Within this context, we will promote the first LANOMS=20 
   (http://www.lrg.ufsc.br/~lanoms99) in order to stimulate the=20
   researches 
   in Latin America. It is important to emphasize
   that this event will be held in the same hotel and two days before
   the=20 
   GLOBECOM.
        
   In the last few years, we have been witnessing an increasing demand
   on=20 
   topics associated with Network Management in national and
   international=20 
   events, organized mainly in Brazil, Mexico, Chile, Argentina, and = 
   Uruguay.=20
   As a consequence, we observed in Latin America a solid necessity of
   a=20 
   specific event where there might be room to debate the main issues = 
   involving the=20
   area of Network Management. For obvious reasons, the organization
   of=20 
   LANOMS will be tuned with NOMS and APNOMS to even stimulate the = 
   participation=20
   of the Latin American community in these events. As LANOMS derives
   from 
   NOMS, keeping its original characteristics, it will create a forum=20
   
   which is more specific to the requirements of Latin America in the
   area 
   of Network Management involving telecommunication companies,=20
   academic institutions, service providers and equipment vendors.
   Although 
   organized in Latin America, LANOMS will be opened to participants=20 
   (researchers, developers, investors, etc) from other continents
   who are interested in having, or already have, research or
   commercial=20 
   liaisons in Latin America. The objectives of LANOMS include, but are
   not 
   limited to:
        
           * to satisfy an increasing necessity of organizing a
   specific=20
             event on network management in Latin America in order to=20
   
             divulge the researches currently developed;
           * to identify the problems and solutions specific to the
   area=20
             of network management;
           * to make viable the solutions proposed by the
   international=20
             community to Latin America and vice-versa; and=20
           * to expose the potentialities of the Network Management
   area;
        
   Submissions should be complete, full-length papers and should not
   exceed =
         =
   =20
   12 pages. Electronic submission of  papers is strongly encouraged.
   Full=20 
   instructions for the electronic submissions will be available soon on
   = 
   the
   LANOMS web page.=20
        
   Important Dates:
           Paper due:                      May  06, 1999 
           Notification:                   Aug. 06, 1999 
           Camera Ready:                   Sep. 06, 1999
        
   Suggested Topics:
           + Artificial Intelligence Solutions for Network Management 
           + Broadband Network Management Implementation
           + Business and Service Management
           + CORBA Support for Distributed Management
           + Distributed Network and Service Management 
           + Enterprise Management
           + Experiences in Management Environments 
           + Intelligent Agents
           + Interoperability and Platforms
           + Network Operation and Management Solutions for Latin
   America 
           + Neural Networks Technologies
           + New Technologies and Methodologies 
           + Proactive Management
           + Protocol Specifications
           + SONET/SDH/ATM
           + Security Management
           + Telecommunication Policies
           + Traffic and Performance Management 
           + TMN Technology
           + Web-Based Management=20
        
   Committee Members
   --------- -------
        
   General and  TCP Chair: =20
    Carlos Becker Westphall, Brazil=20
   =20
   TPC Co-Chairs:  =20
    Luiz Fernando Kormann, Brazil=20
    Mirela Sechi Moretti Annoni Notare, Brazil=20
   =20
   Publication Chair: =20
    Bernardo Goncalves Riso, Brazil=20
   =20
   Publicity Chair: =20
    Juan Carlos Miguez, Uruguay=20
   =20
   Finance Chair: =20
    Fernando Augusto da Silva Cruz, Brazil=20 
    Joao Bosco Mangueira Sobral, Brazil=20
   =20
   Local Arrangements Chair:      =20
    Michael Stanton, Brazil =20
   =20
   IEEE CNOM Chair:=20
     Veli Sahin, USA=20
   =20
   International Liasions:=20
    Africa: J. Roos, South Africa=20
    Asia: J. Hong, Korea =20
    Europe: E. Bagnasco, Italy =20
    N. America: S. Aidarous, USA =20
    Oceania: P. Ray, Australia  =20
   =20
   Advisory Board:=20
    B. Meandzijas, USA=20
    D. Zuckerman, USA=20
    M. Ejiri, Japan=20
    M. Yoshida, Japan=20
    R. Saracco, Italy=20
    S. Goyal, USA=20
    V. Sahin, USA
    W. Zimmer, Germany=20
   =20
   Technical Program Committee=20
   Adarsh Sethi (USA)=20
   Alan Mckinlay (UK)=20
   Alejandro Miralles (Chile)
   Behcet Sarikaya (Japan)=20
   Carlos de Lara (Mexico)=20
   Carlos E. Caicedo (Colombia)=20
   Eduard Pinnes (USA)=20
   Edmundo R. Madeira (Brazil)=20
   Elias Procopio Duarte Junior (Brazil)=20 
   Gabriel Jakobson (USA)=20
   German Goldszmidt (USA)=20
   Guy Pujolle (France) =20
   Heinz-Gerd Hegering (Germany)=20
   Joberto S. Barbosa Martins (Brazil)=20 
   Jong-Tae Park (Korea)=20
   Jose Marcos Nogueira (Brazil)=20
   Jose Neuman de Souza (Brazil)=20
   Keith-Stuart von Mecklenburg (UK)=20 
   Leonor W. Chaux (Colombia)=20
   Manu Malek (USA)=20
   Manoel C. Penna (Brazil) =20
   Michael Bauer (Canada)=20
   Michele Sibilla (France)=20
   Nelson Fonseca (Brazil)=20
   Osvaldo Bianchi (Argentina)=20
   Paulo Gomide Cohn (Brazil)=20
   Raul Monge (Chile)=20
   Robert Weihmayer (USA)=20
   Roberto Vercelli (Italy) =20
   Varoozh Harikian (Belgium)=20
   =20
        
            This event is Technically Co-Sponsored by the IEEE ComSoc.

   Contact Address:
        
   Carlos Becker Westphall (LANOMS=B499 General Chair) 
   Federal University of Santa Catarina - UFSC 
   Technological Center - CTC
   Network and Management Laboratory - LRG 
   P.O.Box 476=20
   88040 970 Florianopolis - SC   BRAZIL 
   [email-masked]                                  =20 
   http://www.lrg.ufsc.br/~lanoms99

.......................................................................

Item Subject: WINMAIL.DAT
Couldn't convert Microsoft Mail Message Data item to text at a gateway.

---

From: jp carroll <[email-masked]>
Date: Tue, 20 Apr 1999 14:21:40 -0400

913.534.6231

   ----------
   From:       mhenne

   

        
                                 LANOMS=B499

   

        
        
   Important Dates:
           Paper due:                      May  06, 1999 
        
   Suggested Topics:
        
   Committee Members
   --------- -------

   Contact Address:

---

From: "Peck, Greggory" <[email-masked]>
Date: Tue, 20 Apr 1999 11:58:31 -0700

Please remove me from all distribution.  Further e-mails will be considered
unwanted SPAM at which point I will request the sending domain be blocked.
-----Original Message-----
From: jp carroll [mailto:[email-masked]]
Sent: Tuesday, April 20, 1999 11:22 AM
To: [email-masked]; [email-masked]
Cc: [email-masked]; [email-masked];
[email-masked]; [email-masked];
[email-masked]; [email-masked]; [email-masked];
[email-masked]; [email-masked];
[email-masked]; [email-masked];
[email-masked]; [email-masked]; [email-masked];
[email-masked]; [email-masked]; [email-masked];
[email-masked]; [email-masked];
[email-masked]; [email-masked];
[email-masked]; [email-masked];
[email-masked]; [email-masked];
[email-masked]; [email-masked];
[email-masked]; [email-masked]; [email-masked];
[email-masked]; [email-masked];
[email-masked]; [email-masked];
[email-masked]; [email-masked]; [email-masked];
[email-masked]; [email-masked]; [email-masked];
[email-masked]; [email-masked]; [email-masked];
[email-masked]; [email-masked];
[email-masked]; [email-masked]; [email-masked];
[email-masked]; [email-masked];
[email-masked]; [email-masked];
[email-masked]; [email-masked]; [email-masked];
[email-masked]; [email-masked];
[email-masked]; [email-masked]; [email-masked];
[email-masked]; [email-masked]; [email-masked]; [email-masked];
[email-masked]; [email-masked]; [email-masked];
[email-masked]; [email-masked];
[email-masked]; [email-masked];
[email-masked]; [email-masked];
[email-masked]; [email-masked];
[email-masked]; [email-masked]; [email-masked];
[email-masked]; [email-masked]; [email-masked]
Subject: RE: AF-ALL: RE: AF-ALL:

913.534.6231

   ----------
   From:       mhenne

   

        
                                 LANOMS=B499

   

        
        
   Important Dates:
           Paper due:                      May  06, 1999 
        
   Suggested Topics:
        
   Committee Members
   --------- -------

   Contact Address:

---

From: "Peck, Greggory" <[email-masked]>
Date: Tue, 20 Apr 1999 11:58:31 -0700

-----Original Message-----
From: jp carroll [mailto:[email-masked]]
Sent: Tuesday, April 20, 1999 11:22 AM
To: [email-masked]; [email-masked]
Cc: [email-masked]; [email-masked];

913.534.6231

   ----------
   From:       mhenne

   

        
                                 LANOMS=B499

   

        
        
   Important Dates:
           Paper due:                      May  06, 1999 
        
   Suggested Topics:
        
   Committee Members
   --------- -------

   Contact Address:

---

From: "Raghu Dev" <[email-masked]>
Date: Tue, 20 Apr 1999 17:13:33 -0400

Why is everyone getting these emails/requests (add/delete from
distribution)?  Can these people send their requests to a listserv
somewhere?

Thank you  
Raghu Dev
++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++
(703)397-9620 (O)
Lucent Technologies
[email-masked]
++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++

----------
From: Peck, Greggory <[email-masked]>
To: 'jp carroll' <[email-masked]>;
[email-masked]; [email-masked]
Cc: [email-masked]; [email-masked];
[email-masked]; [email-masked]; [email-masked];
[email-masked]; [email-masked]; [email-masked];
[email-masked]; [email-masked];
[email-masked]; [email-masked]; [email-masked];
[email-masked]; [email-masked]; [email-masked];
[email-masked]; [email-masked];
[email-masked]; [email-masked];
[email-masked]; [email-masked];
[email-masked]; [email-masked];
[email-masked]; [email-masked]; [email-masked];
[email-masked]; [email-masked]; [email-masked];
[email-masked]; [email-masked];
[email-masked]; [email-masked];
[email-masked]; [email-masked]; [email-masked];
[email-masked]; [email-masked]; [email-masked];
[email-masked]; [email-masked]; [email-masked];
[email-masked]; [email-masked];
[email-masked]; [email-masked]; [email-masked];
[email-masked]; [email-masked];
[email-masked]; [email-masked];
[email-masked]; [email-masked]; [email-masked];
[email-masked]; [email-masked];
[email-masked]; [email-masked]; [email-masked];
[email-masked]; [email-masked]; [email-masked]; [email-masked];
[email-masked]; [email-masked]; [email-masked];
[email-masked]; [email-masked];
[email-masked]; [email-masked];
[email-masked]; [email-masked];
[email-masked]; [email-masked];
[email-masked]; [email-masked]; [email-masked];
[email-masked]; [email-masked]; [email-masked]
Subject: RE: AF-ALL: RE: AF-ALL:
Date: Tuesday, April 20, 1999 2:58 PM

-----Original Message-----
From: jp carroll [mailto:[email-masked]]
Sent: Tuesday, April 20, 1999 11:22 AM
To: [email-masked]; [email-masked]
Cc: [email-masked]; [email-masked];

913.534.6231

   ----------
   From:       mhenne

   

        
                                 LANOMS=B499

   

        
        
   Important Dates:
           Paper due:                      May  06, 1999 
        
   Suggested Topics:
        
   Committee Members
   --------- -------

   Contact Address:

---

From: "Raghu Dev" <[email-masked]>
Date: Tue, 20 Apr 1999 17:13:33 -0400

Thank you  
Raghu Dev

----------

-----Original Message-----
From: jp carroll [mailto:[email-masked]]
Sent: Tuesday, April 20, 1999 11:22 AM
To: [email-masked]; [email-masked]
Cc: [email-masked]; [email-masked];

913.534.6231

   ----------
   From:       mhenne

   

        
                                 LANOMS=B499

   

        
        
   Important Dates:
           Paper due:                      May  06, 1999 
        
   Suggested Topics:
        
   Committee Members
   --------- -------

   Contact Address:

---

From: "Raghu Dev" <[email-masked]>
Date: Tue, 20 Apr 1999 17:13:33 -0400

Thank you  
Raghu Dev

----------

-----Original Message-----
From: jp carroll [mailto:[email-masked]]
Sent: Tuesday, April 20, 1999 11:22 AM
To: [email-masked]; [email-masked]
Cc: [email-masked]; [email-masked];

913.534.6231

   ----------
   From:       mhenne

   

        
                                 LANOMS=B499

   

        
        
   Important Dates:
           Paper due:                      May  06, 1999 
        
   Suggested Topics:
        
   Committee Members
   --------- -------

   Contact Address:

---

From: "Raghu Dev" <[email-masked]>
Date: Tue, 20 Apr 1999 17:13:33 -0400

Thank you  
Raghu Dev

----------

-----Original Message-----
From: jp carroll [mailto:[email-masked]]
Sent: Tuesday, April 20, 1999 11:22 AM
To: [email-masked]; [email-masked]
Cc: [email-masked]; [email-masked];

913.534.6231

   ----------
   From:       mhenne

   

        
                                 LANOMS=B499

   

        
        
   Important Dates:
           Paper due:                      May  06, 1999 
        
   Suggested Topics:
        
   Committee Members
   --------- -------

   Contact Address:

---

From: "Reni Ninan" <[email-masked]>
Date: Tue, 20 Apr 1999 18:05:28 -0400

I just added the original sender to my ever growing junk e-mail address
list, but didn't anticipate the added junk with all these requests being
broadcast. Please send to the owner of the list and not to everybody.

Thanks

                    - Reni

-----Original Message-----
From: Raghu Dev [mailto:[email-masked]]
Sent: Tuesday, April 20, 1999 4:14 PM
To: Peck, Greggory; 'jp carroll'; mhenne; westphal
Cc: activenets_all; activenets_wire; af-all; alg; amlist; apc; apc;
apc_members; apnoms-all; apnoms-oc; apnoms-oc; arpanet-bboard; atm; atm;
bd_email; bm-list1; cabernet-events; cabernet-general; ccrc; celluar;
cellular; cif; cnom; cnon; commsoft; commsoft; comsoc.bog; comsoc.tac;
comsoc-chapters; comsoc-gicb; comswtc; cost237-transport;
cost237-transport; cpmsoc-gicb; ctc-members; dbword; ekpark;
end2end-interest; engp5273; enternet; events; fokus-user; f-troup;
ftroup; gcomlist1; giga; g-troup; heads; hipparch; hipparch;
hossam.afifi; ieee.announce; ieee_rtc_list; ieeetcpc; ietf;
ifip-6-1distr; im-oc; int-serv; isadsoc; issll; itc; itc; kia; lanoms99;
marialuisa.rossari; members; members; mobile-ip; modern-heuristics;
multicomm; multicomm; nm-australia; nmkorea; omar.elloumi;
opensig-announce; osimcast; performance; prs; qos-iso; qosws; rem-conf
Subject: Re: AF-ALL: RE: AF-ALL:

Thank you  
Raghu Dev

----------

-----Original Message-----
From: jp carroll [mailto:[email-masked]]
Sent: Tuesday, April 20, 1999 11:22 AM
To: [email-masked]; [email-masked]
Cc: [email-masked]; [email-masked];

913.534.6231

   ----------
   From:       mhenne

   

        
                                 LANOMS=B499

   

        
        
   Important Dates:
           Paper due:                      May  06, 1999 
        
   Suggested Topics:
        
   Committee Members
   --------- -------

   Contact Address:

---

From: "Reni Ninan" <[email-masked]>
Date: Tue, 20 Apr 1999 18:05:28 -0400

Thanks

                    - Reni

-----Original Message-----
From: Raghu Dev [mailto:[email-masked]]
Sent: Tuesday, April 20, 1999 4:14 PM
To: Peck, Greggory; 'jp carroll'; mhenne; westphal
Cc: activenets_all; activenets_wire; af-all; alg; amlist; apc; apc;

Thank you  
Raghu Dev

----------

-----Original Message-----
From: jp carroll [mailto:[email-masked]]
Sent: Tuesday, April 20, 1999 11:22 AM
To: [email-masked]; [email-masked]
Cc: [email-masked]; [email-masked];

913.534.6231

   ----------
   From:       mhenne

   

        
                                 LANOMS=B499

   

        
        
   Important Dates:
           Paper due:                      May  06, 1999 
        
   Suggested Topics:
        
   Committee Members
   --------- -------

   Contact Address: